Feb 1st Nueva vulnerabilidad en Sudo permite elevar privilegios en sistemas Linux

Sudo es una utilidad de código abierto muy poderosa y casi omnipresente en los principales sistemas operativos con kernel Linux y tipo Unix, una nueva vulnerabilidad ( CVE-2021-3156 ) podría permitir que cualquier usuario local sin privilegios obtenga privilegios de root en un host vulnerable. «Esta vulnerabilidad es quizás la ... Leer Más »

Powered by WHMCompleteSolution